• TP-Link Switch JetStream? 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+
  • TP-Link Switch JetStream? 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+
  • TP-Link Switch JetStream? 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+
  • TP-Link Switch JetStream? 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+
  • TP-Link Switch JetStream? 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+
  • TP-Link Switch JetStream? 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+

TP-Link Switch JetStream? 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+

416,52 €
Impuestos incluidos
PORT: 8× 2.5G PoE+ Ports, 2× 10G SFP+ Slots, RJ45/Micro-USB Console Port. SPEC: 802.3at/af, 240 W PoE Power, 1U 19-inch Rack-mountable Steel Case. FEATURE: Integration with Omada SDN Controller,Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/

...
Cantidad
Últimas unidades en stock

PORT: 8× 2.5G PoE+ Ports, 2× 10G SFP+ Slots, RJ45/Micro-USB Console Port. SPEC: 802.3at/af, 240 W PoE Power, 1U 19-inch Rack-mountable Steel Case. FEATURE: Integration with Omada SDN Controller,Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/

Generated PDF

Generated PDF

Generated PDF

Generated PDF

Generated PDF

Generated PDF

Generated PDF

Generated PDF

Generated PDF

Generated PDF

Generated PDF

Generated PDF

TP-LINK
TL-SG3210XHP-M2

Ficha técnica

Ancho
440 mm
Profundidad
180 mm
Altura
44 mm
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de temperatura operativa
0 - 45 °C
Color del producto
Negro
Fuente de energía
Corriente alterna
Tipo de embalaje
Caja
Voltaje de entrada AC
100 - 240 V
Certificación
CE, FCC, RoHS
Intervalo de humedad relativa durante almacenaje
5 - 90%
Cables incluidos
Corriente alterna
Frecuencia de entrada AC
50/60 Hz
Algoritmos de seguridad soportados
HTTPS, SSH, SSH-2, SSL/TLS
Consumo de energía (max)
285,9 W
Administación basada en web
Si
Ethernet LAN, velocidad de transferencia de datos
100,1000,2500 Mbit/s
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Guía de configuración rápida
Si
Indicadores LED
Si
Protección mediante contraseña
Si
Factor de forma
1U
Montaje en rack
Si
Estándares de red
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Número de ventiladores
2 Ventilador(es)
Fuente de alimentación incluida
Si
Conector eléctrico
Conector de alimentación AC-in
Energía sobre Ethernet (PoE)
Si
Calidad de servicio (QoS) soporte
Si
Tipo de autenticación
AAA, TACACS+
MAC, filtro de direcciones
Si
IGMP
Si
Soporte VLAN
Si
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Lista de Control de Acceso (ACL)
Si
Limitar tasa
Si
Registro de eventos en sistema
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
2.5G Ethernet (100/1000/2500)
Disipación del calor
975,54 BTU/h
Soporte 10G
Si
Soporte de control de flujo
Si
Tabla de direcciones MAC
16000 entradas
Capacidad de conmutación
80 Gbit/s
Tasa de reenvío
59,52 Mpps
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Memoria intermedia de paquetes
12 MB
Tipo de interruptor
Gestionado
Protocolo de árbol de expansión
Si
Potencia a través de Ethernet (PoE) Presupuesto
240 W
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
8
Potencia por puerto de alimentación a través de Ethernet (PoE)
30 W
Espejeo de puertos
Si
Adición de vínculos
Si
Control de transmisión de tormentas
Si
Número de VLANs
4000
Capa del interruptor
L2+
Número de puertos Ethernet 2,5G (cobre)
8
Protección contra loops
Si
Multidifusión, soporte
Si
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Soporte SSH/SSL
Si
MIB, soporte
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Autenticación
Autenticación basada en MAC, Autenticación basada en puertos
Protección y filtrado BPDU
Si
Vinculación de puertos IP-MAC
Si
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Administrado a través de la nube
Si
Puerto de consola
RJ-45/Micro-USB
Protocolo de Registro GARP VLAN (GVRP)
Si
Ruta estática
Si
Número de rutas estáticas
48
Número de interfaces IP
16
Inspección ARP
Si
Intrusión de rendimiento de multidifusión (MLD)
Y
Cantidad de ranuras del módulo SFP+
2
Ruteo de IP
Si
Bloqueo de cabeza de línea (HOL)
Si
Seguridad de puerto estático
Si
Configuración de ajustes de ubicación (CLI)
Si
Número de módulos SFP instalados
0
Clasificación del tráfico
Si
Número de módulos SFP+ instalados
0
Nuevo